Welcome to the North American Subaru Impreza Owners Club Tuesday October 21, 2014
Home Forums WikiNASIOC Products Store Modifications Upgrade Garage
NASIOC
Here you can view your subscribed threads, work with private messages and edit your profile and preferences Home Registration is free! Visit the NASIOC Store NASIOC Rules Search Find other members Frequently Asked Questions Calendar Archive NASIOC Upgrade Garage Logout
Go Back   NASIOC > NASIOC Archives > NASIOC Archives > General Forum Archive

Welcome to NASIOC - The world's largest online community for Subaru enthusiasts!
Welcome to the NASIOC.com Subaru forum.

You are currently viewing our forum as a guest, which gives you limited access to view most discussions and access our other features. By joining our community, free of charge, you will have access to post topics, communicate privately with other members (PM), respond to polls, upload content and access many other special features. Registration is free, fast and simple, so please join our community today!

If you have any problems with the registration process or your account login, please contact us.
* Registered users of the site do not see these ads.
 
 
Thread Tools Display Modes
Old 06-18-2000, 07:57 PM   #1
NickCat
Guest
 
Member#: 0
Post UBB Problems

Board was down from about 9:15 EST - 10:45 EST because a thread blew up in the General Forum. After beating my head against the keyboard for a while, I finally found the bad thread. It looked like someone tried to delete the thread they posted after people had replied to it and it blew up.

Just a warning... please be gentle with the board. She's not indestructable.

-Nick
* Registered users of the site do not see these ads.
 
Old 06-18-2000, 07:58 PM   #2
tom@kartboy
NASIOC Vendor
 
Member#: 67
Join Date: Jul 1999
Chapter/Region: SCIC
Location: San Diego, CA
Vehicle:
1999 Outlasting
the competition.

Post

i think Homer Simpson said it best

DOH!
tom@kartboy is offline  
Old 06-18-2000, 08:00 PM   #3
Fish
RIP Sirkbac
 
Member#: 869
Join Date: Feb 2000
Chapter/Region: NESIC
Location: Nashua NH
Vehicle:
1987 GPZ-750 TURBO
90' MX-5/11' DGM STi Sdn

Post

so.. if I wanted to go back and erase any trace of me ever being on this board.. that would be a bad thing right? heh..
Fish is offline  
Old 06-18-2000, 08:01 PM   #4
HomerJay
Scooby Specialist
 
Member#: 1135
Join Date: Mar 2000
Chapter/Region: BAIC
Location: BAICED
Vehicle:
2005 WRX WAGON
Silver

Wink

DOH!!!! I swear, it wasn't me!

Hey Nick, how close to the $2500 are we? I sent in some more cash.

[This message has been edited by HomerJay (edited June 18, 2000).]
HomerJay is offline  
Old 06-18-2000, 08:02 PM   #5
tulit
Scooby Specialist
 
Member#: 338
Join Date: Sep 1999
Chapter/Region: E. Canada
Location: Toronto
Vehicle:
09 STi
White

Angry

My cookies still aren't working either

Ive tried everything you said like 5 times and still no go.
tulit is offline  
Old 06-18-2000, 08:02 PM   #6
Strepto
Scooby Specialist
 
Member#: 252
Join Date: Sep 1999
Location: San Antonio, TX
Vehicle:
2001 Arctic White
Camaro SS #1800

Cool

HAHA, good one HomerJay
Strepto is offline  
Old 06-18-2000, 08:11 PM   #7
NickCat
Guest
 
Member#: 0
Post

Fishguy: YES... that would be bad... and would involve me making a phone call to my cousin UNO (you only get to meet him once) to finish the job. You guys knew I was Italian RIGHT?

HomerJay: At last count when I talked with Alex, we are really close. Trust me... I want the server just as baddly as you guys do.

tulit: They are working now you just need to remove all your cookies to get it working. Get a really technical friend to help you out, but it's really easy.

-Nick

[This message has been edited by NickCat (edited June 18, 2000).]
 
Old 06-18-2000, 08:18 PM   #8
tulit
Scooby Specialist
 
Member#: 338
Join Date: Sep 1999
Chapter/Region: E. Canada
Location: Toronto
Vehicle:
09 STi
White

Post

Get a really technical friend to help me?!?!

hehe.

Im a network admin/programmer.... ahh well. i think i got it working now. i set it to not use cookies, saved it, and then set it to use cookies and saved it again and it appears to be working now.
tulit is offline  
Old 06-18-2000, 08:20 PM   #9
NickCat
Guest
 
Member#: 0
Post

sorry tulit... didn't realize... you should have known better!

Those darn cookies... u just needed some milk to wash them down!

-Nick
 
Old 06-18-2000, 08:23 PM   #10
Overtime
Scooby Specialist
 
Member#: 1346
Join Date: Apr 2000
Post

Test, test.

Uh, which cookies do I delete again? I hope I got them all...

EDIT: Still not working for me. I deleted all the cgi/bin cookies from www.impreza-rs.com and the BB, then deleted em again (via preferences), then redid my preferences, then came here. After this post, it showed nothing as new. What am I doing wrong?

[This message has been edited by Overtime (edited June 18, 2000).]
Overtime is offline  
Old 06-18-2000, 08:40 PM   #11
Faraz
What?...
Do they speak English in What?

Moderator
 
Member#: 1459
Join Date: May 2000
Chapter/Region: Tri-State
Location: Allentown
Vehicle:
2008 WRX 5door MT
WR Blue

Post

that better not happen ever agian ... i was starting to go through withdrawal....
Faraz is offline  
Old 06-18-2000, 08:45 PM   #12
Imprezer
Dynamic Uno
 
Member#: 1
Join Date: Jun 1999
Chapter/Region: BAIC
Location: Alameda, CA
Vehicle:
2011 Impreza WRX STi
Black

Post

Lalala.
Imprezer is offline  
Old 06-18-2000, 08:47 PM   #13
tom@kartboy
NASIOC Vendor
 
Member#: 67
Join Date: Jul 1999
Chapter/Region: SCIC
Location: San Diego, CA
Vehicle:
1999 Outlasting
the competition.

Post

MMMMM COOKIES!!!!!!!!
tom@kartboy is offline  
Old 06-18-2000, 08:47 PM   #14
NickCat
Guest
 
Member#: 0
Post

I hate the cookies!!!!
 
 

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is On
Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
UBB coding? Ethan Newbies & FAQs 2 06-08-2001 11:18 AM
UBB question Greg Sharpe New England Impreza Club Forum -- NESIC 3 05-12-2001 11:34 PM
('93-'01) List of UBB codes, please. Scoober01 Impreza Forum 5 05-11-2001 08:27 AM
testin ubb code in profile scoobiejosh Texas Impreza Club Forum -- TXIC 4 02-16-2001 09:36 AM
Am I the only one still having problems with UBB preferences? Patrick Olsen General Forum Archive 23 06-23-2000 09:55 PM


All times are GMT -4. The time now is 12:02 AM.


Powered by vBulletin® Version 3.7.0
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Powered by Searchlight © 2014 Axivo Inc.
Copyright ©1999 - 2014, North American Subaru Impreza Owners Club, Inc.