Welcome to the North American Subaru Impreza Owners Club Sunday July 13, 2014
Home Forums WikiNASIOC Products Store Modifications Upgrade Garage
Bay Area Impreza Club
Here you can view your subscribed threads, work with private messages and edit your profile and preferences Home Registration is free! Visit the NASIOC Store NASIOC Rules Search Find other members Frequently Asked Questions Calendar Archive NASIOC Upgrade Garage Logout
Go Back   NASIOC > NASIOC Chapters > Bay Area Impreza Club Forum -- BAIC

Welcome to NASIOC - The world's largest online community for Subaru enthusiasts!
Welcome to the NASIOC.com Subaru forum.

You are currently viewing our forum as a guest, which gives you limited access to view most discussions and access our other features. By joining our community, free of charge, you will have access to post topics, communicate privately with other members (PM), respond to polls, upload content and access many other special features. Registration is free, fast and simple, so please join our community today!

If you have any problems with the registration process or your account login, please contact us.
* Registered users of the site do not see these ads.
Reply
 
Thread Tools Display Modes
Old 04-13-2000, 10:13 PM   #1
STi Sev
Scooby Specialist
 
Member#: 2876
Join Date: Nov 2000
Location: South San Francisco, CA.
Vehicle:
99 Impreza
Rally Blue Pearl

Angry ATTN: delectron

errr
shawn can you check out my site again( my web site that I made by hand)


http://<a href="http://stisev.tripod...m/TVR.html</a>

and
http://<a href="http://stisev.tripod...arger.html</a>

and /or
http://<a href="http://stisev.tripod...doc</a> <br />


THEY WORK FINE WHEN THEY'RE ON MY COMPUTER (just loading the index.html file with IE from my HD works perfectly then when I upload it . it never works

why what am i doing wrong?? something wrong in source code? WHAT !#U*

:mad

* Registered users of the site do not see these ads.
STi Sev is offline   Reply With Quote
Old 04-14-2000, 09:37 AM   #2
josh
Guest
 
Member#:
Post

hey sev,

what does your directory structure look like? can you give me access to your files, and I will take a look if delectron can't. your code looks fine, but obviously can't find the files.

Let me know
josh
  Reply With Quote
Old 04-14-2000, 11:20 AM   #3
delectron
Scooby Newbie
 
Member#: 227
Join Date: Sep 1999
Location: Pleasant Hill, CA, USA
Post

I can't find them. I was just guessing with the last one, but either Josh or myself could probably figure out the problem if we saw a copy of your directory structure with permissions and ownership information.
delectron is offline   Reply With Quote
Reply

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
ATTN: ATTN: OT!! new pics OMG tittays BBQ w00t! chris619 :banana: ATTN: ATTN: ATTN: RaceCarRiot Off-Topic 16 04-13-2005 02:18 PM
RimRockaz, delectron, wackit... Idjiit Bay Area Impreza Club Forum -- BAIC 2 07-18-2001 06:32 PM
Does delectron=Shon? SFsube Bay Area Impreza Club Forum -- BAIC 4 09-12-2000 03:09 PM
Attn: Delectron SFsube Bay Area Impreza Club Forum -- BAIC 0 08-07-2000 11:47 PM
ATTN: delectron.. Dooooooooooooooooh STi Sev Bay Area Impreza Club Forum -- BAIC 5 03-26-2000 06:21 PM


All times are GMT -4. The time now is 08:25 AM.


Powered by vBulletin® Version 3.7.0
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Powered by Searchlight © 2014 Axivo Inc.
Copyright ©1999 - 2014, North American Subaru Impreza Owners Club, Inc.